WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / eCommerce / WooCommerce

Woocommerce Post Layout

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


Woocommerce Post Layout - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Wichtige Updates für Version 1.1:

Fehler behoben, auf WooCommerce 2.0.12


Entdecken Sie mehr Flexibilität auf Ihrem WooCommerce Laden. Dieses Plugin ist absolut ein CMS in einem anderen CMS. Es ermöglicht Ihnen, einfach mehr Inhalt in verschiedenen Bereichen auf Ihrem WooCommerce Speicher hinzufügen.
Wie Social Aktien Aufrufe:
Besuchen Sie Sharethis Website und entscheiden sich für ein Skript für Websites Beispielskript.:
 <span class = "st_sharethis_hcount" Anzeigetext = "Sharethis" /> <span class = "st_facebook_hcount" Anzeigetext = "Facebook" /> <span class = "st_twitter_hcount" Anzeigetext = "Tweet" /> <span class = "st_linkedin_hcount" Anzeigetext = "LinkedIn" /> <span class = "st_pinterest_hcount" Anzeigetext = "Pinterest" /> <span class = "st_email_hcount" Anzeigetext = "E-Mail" /> 

Dann entscheiden über die Position, die Sie wollen, dass es von Ihrem WooCommerce Post-Layout-Menü platziert auf und platzieren Sie den Code.
Ich empfehle, dass seine in der "Vor der eigentlichen Inhaltsbereich" gelegt

Wie disquss kommentieren hinzufügen:
Fahren Sie geradeaus bis zur Website disquss und erhalten den Code, dann legen Sie den Code, wo Sie ihn auf Ihrem Geschäft angezeigt werden sollen.
Ideal Position wird die "After Main Content" sein

Mehr Stuffs Sie tun können
-ort Facebook Kommentar-Skript.
-Place spezifische Informationen in bestimmten Bereichen.

Änderungsprotokoll

 Fehler behoben, auf WooCommerce 2.0.12 

Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
21. Mai 13

Letzte Aktualisierung:
11. Juli 13

Hohe Auflösung:
Nein

Unterstützte Browser:
IE9, IE10, Firefox

Kompatibel mit:
WooCommerce 2.0.x, 1.6.x WooCommerce, WooCommerce 1.6.5.1, WooCommerce 1.6, 1.5 WooCommerce, WooCommerce 1.4.2, 1.4.1 WooCommerce

Dateien enthalten:
PHP

Softwareversion:
Wordpress 3.5, Wordpress 3.4, Wordpress 3.3, Wordpress 3.2, Wordpress 3.1, Wordpress 3.0

Stichworte

eCommerce, eCommerce, Alle Elemente, Content-Management-, E-Commerce-, Post-Layout-, WooCommerce cms