WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Newsletters

Subscriber Content Lock for WordPress

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


Subscriber Content Lock for WordPress - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Subscriber Inhalt Sperre für Wordpress macht es sehr einfach, einen Abo-basierten Content-System auf Ihrer Website, die Benutzer benötigt, um eine E-Mail-Liste eintragen, Newsletter usw. vor dem Ansehen Inhalte zu erstellen. Subscriber Inhalt sperren nicht nur Griffe Benutzer / E-Mail-Verifizierung, hat es auch eine Liste Manager, der Ihre überprüfte Abonnenten jedem gängigen Mail-Service in mehreren Formaten exportieren können.

KLICKEN Demo ansehen Video Now!

Eigenschaften

  • Leicht zu System für das Wachstum Ihres Teilnehmer-Liste schnell nutzen zu können!
  • Verriegeln Sie alle Inhalte die Sie wollen aus dem Wordpress-post / Seite-Editor. Auch andere Kurzwahlnummern!
  • Inklusive PostLocker Unterstützung, die Sie alle Inhalte auf Ihrer Website, nur bestimmte Beiträge / Seiten leicht zu sperren, oder sogar sperren Sie alle Inhalte in einer bestimmten Kategorie können.
  • Eingebauten TinyMCE Plugin Symbolleiste gibt Ihnen einen Klick Formularerstellung direkt von Ihrem post / Seite-Editor mit benutzerdefinierten Einstellungen für jedes Formular.
  • Inbuilt Abonnement Manager verfolgt Abonnenten, überprüft Nutzer und können Ihrer Liste zu allen gängigen Mail-Versand-Service wie MailChimp und Aweber exportieren. Sie können auch die IP-Adressen von Menschen, die Vorlage zu den Formen und aktuellen Teilnehmerstatus (anhängig, bestätigt)
  • Merkt sich, wo Nutzer kamen aus um sie zu ihrem entriegelten Gehalt nach E-Mail-Überprüfung umleiten.
  • Kommt mit Unterstützung mit Goo.gl um die Überprüfung von E-Mails / download-Token zu verkürzen.
  • AJAX Admin-Panel mit Goo.gl API-Unterstützung.
  • Kommt mit voller Dokumentationen und Anleitungen!

Kompatibel mit allen gängigen Browsern

  • Google Chrome - Alle Neueste Veröffentlichungen
  • Firefox - Alle Neueste Veröffentlichungen
  • Safari - Alle Neueste Veröffentlichungen
  • Opera - Alle Neueste Veröffentlichungen
  • Internet Explorer 7
  • Internet Explorer 8
  • Internet Explorer 9 und 10

Ideal für alle Arten von Inhalten

  • Design-Ressourcen
  • Icons, PSD usw.
  • Code Snippets
  • Vorlagen & Themes
  • eBooks, Tutorials, Videos
  • Gutschein-Codes
  • So ziemlich alles!
 * Version 1.0 (1012.12.17) - Erste Veröffentlichung 

Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
18 12. Dezember

Last Update:
N / A

High Resolution:
Yes

:
kompatible Browser IE7, IE8, IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Files inbegriffen

Software Version:
Wordpress 4.2, Wordpress 4.1, Wordpress 4.0, Wordpress 3.9, Wordpress 3.8, Wordpress 3.7, Wordpress 3.6, Wordpress 3.5, Wordpress 3.4, Wordpress 3.3, Wordpress 3.2, Wordpress 3.1, Wordpress 3.0

Stichworte

E-Commerce, E-Commerce, Alle Artikel, Inhalte sperren, Inhalte Locker, E-Mail, E-Mail-Liste, jquery, Newsletter, Newsletter-Plugin, abonnieren, wordpress