WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Miscellaneous

Smart Notification Reload | WordPress Plugin

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


Smart Notification Reload | WordPress Plugin - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Smart-Benachrichtigung ist ein Wordpress-Plugin. Es ist eine erweiterte Pop-up-Benachrichtigungen. Mit der Fähigkeit, Video, Bild, Form hinzuzufügen, Kurzwahlnummern etc. Sie ein Feature hinzufügen können, die Sie Benachrichtigungsfenster mit einem Klick auf ein Bild, Text, Taste aufrufen können... (können Sie rufen die Meldung ohne die Taste) Sie aktivieren können Timer und stellen Sie Zeit der Benachrichtigungsfenster appearing.You kann cookie.For Video-Vorschau zu sehen helfen verwenden mehr.

Eigenschaften:

  • Unbegrenzte Anzahl von Benachrichtigungsfenster
  • Persönliche Einstellungen für Jedermann
  • Unterstützung Short
  • Unterstützt Video
  • Soundeffekt (on / off)
  • Toggle-Modus
  • Öffnet sich wie Lightbox
  • Adaptive im Lightbox-Modus
  • Cross-Browser
  • Einfache Benutzung
  • Timeout Show-Modus
  • Timeout ausblenden Modus
  • Mini-Modus
  • Verwendet Cookie
  • Benutzer interface
  • Scroll-Ereignis
  • Clean Install & Deinstallieren
 Version 2.2.2: Bug mit chinesischen Sprache fixiert 
 Version 2.2.1: Fehler behoben 
 Version 2.2: Fehler behoben Color Picker Hinzugefügt 
 Version 2.1: Neue Option: Too Long-Modus 

Icon von Daniel Bruce (www.entypo.com)


Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
14. März 13

Letztes Update:
30. Juni 14

Hohe Auflösung:
Nein

kompatible Browser:
IE8, IE9, Firefox, Safari, Opera, Chrome

Dateien inklusive:
JavaScript JS, CSS, PHP

Softwareversion:
Wordpress 4.5, Wordpress 4.4.2, Wordpress 4.4.1, Wordpress 4.4, Wordpress 4.3.1, Wordpress 4.3, Wordpress 4.2, Wordpress 4.1, Wordpress 4.0, Wordpress 3.9, Wordpress 3.8, Wordpress 3.7, Wordpress 3.6, Wordpress 3.5

Stichworte

E-Commerce, E-Commerce, Alle Elemente, Keks, anpassbare, Javascript, jquery, Leuchtkasten, Nachricht, beachten, Benachrichtigung, benachrichtigen, Plugin, Pop-up, Timer, Fenster, Wordpress