WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

NotifyMe (Wordpress Edition)

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


NotifyMe (Wordpress Edition) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Um eine Demo Hier klicken!!
NotifyMe ist Benachrichtigungen für Ihre Wordpress-Website! Jede Seite kann beliebig Meldungen haben, und die notifyme Generator mit den Dateien, die Sie zu kaufen enthalten ist, wird in das Hinzufügen neuer Meldungen Ihr Leben leichter machen :)

Eigenschaften

  • 4 verschiedene vordefinierte Stile
  • HTML und CSS3
  • Alle jQuery UI Ausfahrt Animationen suported
  • Leicht zu verstehen, Dokumentation
  • Beinhaltet eine coole NotifyMe Generator!
  • Extrem einfach zu bedienen!
  • Unbegrenzte Farben mithilfe von Colorpicker

Änderungsprotokoll

Noch keiner.

Nächste Aktualisierung

Fixes an den Generator, die einige Browser nicht zu funktionieren verursacht..

Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
1. September 11

Letzte Aktualisierung:
N / A

Unterstützte Browser:
IE7, IE8, IE9, Firefox, Safari, Opera, Chrome

Dateien enthalten:
JavaScript JS, HTML, CSS, PHP, Layered PNG

Softwareversion:
Wordpress 3.2, Wordpress 3.1, Wordpress 3.0

Stichworte

eCommerce, eCommerce, Alle Elemente, mich, Benachrichtigung, Benachrichtigungen, benachrichtigen, Benachrichtige mich, wordpress