WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
Plugins / OpenCart

Module Minimum Amount Order (vQmod)

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


Module Minimum Amount Order (vQmod) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Mit diesem Modul wird der Kunde Kaufabwicklung nur dann, wenn der Wert eine vorgegebene Mindest im Admin-Panel festgelegten erreicht.

Für die Installation müssen Sie über vQmod in Ihrem Geschäft installiert.

Unterstützte Versionen:

v1.5.4.1 v1.5.4 v1.5.3.1 v1.5.3 v1.5.2.1 v1.5.2 v1.5.1.3 v1.5.1.2 v1.5.1.1 v1.5.1 v1.5.0.5 v1.5.0 0,4 v1.5.0.3 v1.5.0.2 v1.5.0.1 v1.5.0


Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
20 12. November

Stand:
N / A

Dateien inbegriffen:
PHP, Softwareversion

Stichworte

eCommerce, Alle Artikel, Kasse, E-Commerce, Minimum, Modul, OpenCart, Bestellung, Auftrags min, Plugin, Wert