WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Project Management Tools

LaunchMee

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


LaunchMee - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

LaunchMee ist eine Software für kurz Ihre Idee gemacht Online, um herauszufinden, ob es notwendig ist, für die es auf dem Markt, bevor Sie mit der Entwicklung zu starten. Es ist eine Plattform für die Einführung neuer Ideen (zukünftiges Produkt).

LaunchMee Produkt besteht zur Zielseite und Admin Panel.
  • Zielseite: vollständig bearbeitet, mit der Kontrolle über den gesamten HTML / CSS und andere erweiterte Einstellungen. Es wird verwendet, um Ihre Idee zu präsentieren, erhalten die Informationen und stellen Statistik der potenziellen Nutzer / Teilnehmer.
  • Admin Panel: Zugriff und lassen Sie sich die Abonnenten auf Ihrer Zielseite mit allen Daten und andere erweiterte Funktionen.

Landing-Page-Demo: http://demo.launchmee.com

Admin Panel Demo: http://demo.launchmee.com/admin ( [email protected] / admin)

Sehr einfache Instalation Wizzard.

Wenn Sie das Produkt kaufen, erhalten Sie eine ZIP-Datei zu erhalten. Entpacken Sie es in Web-Ordner Ihres Webservers (www). Danach ist es genug, um die Seite index.php mit Ihrem Web-Browser ausgeführt werden. Zum Beispiel: http://127.0.0.1/launchmee/index.php und Installations-Assistent ausgeführt wird. Danach folgen Sie einfach den kurzen Anweisungen.

LaunchMee Anforderungen

  • Sollte installiert haben: PHP 5.x
    • Es erfordert auch, dass Sie PHP GeoIP Funktionen aktiviert. Ohne dies alles funktionieren wird, aber Sie werden nicht über eine volle Funktionalität.
  • Sollte installiert haben: MySQL oder PostgreSQL
  • Müssen ein Webserver (Apache, Nginx oder andere) zu installieren.

Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
14 13. Juni, Stand 21. Januar

kompatiblen Browsern:
IE8, IE9, IE10, Firefox, Safari, Opera, Chrome, Dateien enthalten

Software Version:
PHP 5.x, MySQL 5.x

Stichworte

eCommerce, Alle Artikel, MVP, admin, Bereich, demo, Start Seite launchmee, Mindestfä, higes Produkt