WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Miscellaneous

Kill IE for WordPress

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


Kill IE for WordPress - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Tötet IE6 ist eine kühne kleines Plugin zu zeigen, um die Besucher, von Ihnen, die in der Vergangenheit leben. Schließen Sie sich der Gegenwart und zu helfen, töten, IE6 und es ist schrecklich Rendering, macht Tötet IE6 es einfach :)

Testen Sie die Vorlage Lebt in IE6: Render in IE6

Eigenschaften

  • 6 Themes - Schließt die ursprünglichen 4 Farbthemen aus dem WorldWideScripts.net Vorlage und enthält zwei Bonus-Themen sowie (Orange und Graustufen)
  • Selektive Seite verwenden - Sie können auch angeben, welche Seiten (einschließlich der Homepage), die Sie die Umleitung auf schnell und einfach aktiviert werden soll!
  • Ajax Admin-Panel für die Einstellungen
  • Template funktioniert perfekt in allen Versionen von IE.
  • Können Sie Benutzer basierend auf Versionen umzuleiten, darunter 5, 6, 7, 8 und sogar, wenn Sie wirklich wollen, um Ihre Benutzer wechseln wollen ;)

Klicken Sie hier, um die ursprünglichen WorldWideScripts.net Vorlagen-Seite und Demos anzuzeigen.


Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
25. Januar 12

Letzte Aktualisierung:
25. Januar 12

Hohe Auflösung:
Ja

Unterstützte Browser:
IE6, IE7, IE8, IE9, IE10, Firefox, Safari, Opera, Chrome

Dateien enthalten:
JavaScript JS, HTML, CSS, PHP, Layered PNG

Softwareversion:
Wordpress 4.1, Wordpress 4.0, Wordpress 3.9, Wordpress 3.8, Wordpress 3.7, Wordpress 3.6, Wordpress 3.5, Wordpress 3.4, Wordpress 3.3, Wordpress 3.2, Wordpress 3.1, Wordpress 3.0

Stichworte

eCommerce, eCommerce, Alle Elemente, ajax, dh, IE6, Internet Explorer, plugin, umleiten, WordPres