WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Forms

Fast, Secure Login V2 - Simple Login Integration

— Add-On auf WorldWideScripts.net

@de1wwsAbonniere den Feed um auf dem neuesten Stand zu bleiben!

Neu! Folge uns, wie Du es möchtest!


Schnell, Secure Login V2 - Einfacher Login Integration - WorldWideScripts.net Artikel zum Verkauf

Ads

Ad: Bluehost hosting

Bitte bewerten, wenn euch dank gefällt!

FSLv2 - eine schnelle, einfache Anmeldung Solution ( keine Datenbanken benötigt )

FSLv2 ist eine schnelle und einfache Lösung für jede Web-Seite ohne die Notwendigkeit von Programmier-Kenntnisse und eine Datenbank zu sichern. Diese Anwendung kann sperren jede php Webseite mit einer Zeile Code .

<? php require (' JC_fsl.php '); ? >

Das ist es! Benutzer hinzugefügt genauso einfach mit einem weiteren zusätzlichen Codezeile werden

add ( ' james ', ' pass123 ', ' [email protected] ') < php $ secure - > ; ? >

All dies und mehr ist in der Dokumentation erklärt. Benutzer können auch verlangen, vergessene Passwörter und dieses Skript wird ihnen per E-Mail, ist alles was Sie zu tun haben, sind Sie es und lassen JC_fsl.php tun all die harte Arbeit .

Testen Sie mich

www.phpcodemonkey.com/apps/fast-secure-login-v2/

Benutzername : admin
Kennwort: . Passwort

Hinweis für Kunden von FSLv1

http://WorldWideScripts.net.net/item/fast-secure-login-fsl-quick-login-integration/372564

Bitte schicken Sie mir über WorldWideScripts.net so kann ich sehe, Sie haben diesen Artikel gekauft und ich schicke Ihnen diese Version kostenlos!


Herunterladen
Weitere Komponenten in dieser KategorieAlle Komponenten dieses Autors
KommentareHäufige Fragen und Antworten

Eigenschaften

Erstellt:
4 12. Februar

Letztes Update:
6 12. Februar

kompatiblen Browsern:
IE8 , IE9 , Firefox , Safari, Opera, Chrome , Software Version

Hohe Auflösung:
Nein

Dateien inklusive PHP:

Stichworte

einfach, Form, Login, keine Datenbanken, keine Programmierung und sichern